Voici la version du plugin Gravatars compatible avec DotClear 1.2.7 et également rétrocompatible avec les versions 1.2.x précédentes.

J'annonce sa sortie sur le forum et demanderait la mise à jour sur le Wiki.

En cas de besoin, vous pouvez demander de l'aide en commentaire mais n'oubliez pas que je ne suis pas l'auteur du plugin, je ne fais que le mettre à jour parce qu'il a été abandonné par son auteur.

( Historique 1.2.1 et Historique 1.2.2 )